Aktuelle Zeit: 21. Okt 2018, 18:58

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 13 Beiträge ] 
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 3905

AutorNachricht
 Betreff des Beitrags: leistungsverlust
#1BeitragVerfasst: 6. Dez 2009, 16:59 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2009
Beiträge: 10
Geschlecht: nicht angegeben
smart seit: 4. Dez 2009
Ich fahre einen: smart fortwo Bj 2002
hallo
ich habe gestern bei einem gebrauchtwagenhändler meinen smart bj 2002, 600 ccm, 40 kw benziner mit tüv neu abgeholt. die probefahrt im stadtverkehr war für meine belange okay. auf der heimfahrt (autobahn) hatte ich das problem dass ich bei einer geschwindigkeit von 110 km/h auf ebener strecke gut voran gekommen bin. nun kam die erste steigung und ich hatte einen ernormen leistungsverlust, so dass ich auf der autobahn mit 60 km/h alle anderen verkehrsteilnehmer behinderte. gott war das peinlich nun denke ich mir dass kann doch nicht normal sein?! oder?! mach ich was falsch???

danke für eure hilfe

Silvi


Offline
  Profil  
 
Antworten Seite 1 von 1:
 Betreff des Beitrags: Re: leistungsverlust
#2BeitragVerfasst: 6. Dez 2009, 19:40 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Hallo Silvi, herzlich Willkommen!

Leistungverlust kann mehrere Ursachen haben und ein so dramatischer wie Du ihn schilderst ist natürlich nicht normal und es hört sich an, als sei dein smart in den Notlauf (so eine Art Motorschonprogramm) gegangen.

Da Du beim Händler gekauft hast, fährst Du am besten gleich morgen nochmal hin und maulst. Man muss ihm ja schon fast Absicht unterstellen ein defektes Auto zu verkaufen.


Zu den möglichen Ursachen, ich bin kein Guru aber die Bibel sagt folgendes zum Thema Leistungsverlust:"

- Ausgehangene Schubstange der Druckdose / Wastegate
- Gelöster Ladelufttemperatursensor
- Gelöste Schläuche in Turbo-Umgebung.
- Falsch angeschlossene Schläuche in Turbo-Umgebung, z.B. nach Reparatur
- Verstopfte Ansaugbrücke am Turbo.
- Stark verschmutzter Luftfilter.
- Defektes Taktventil am Wastegate.
- Defekter Turbolader

Ein defekter Turbolader löst häufig den Notlauf aus. Dann liegt eine Störung des Turboladers bzw. der dazugehörigen Teile nahe. Es wird fast immer ein Fehler im Fehlerspeicher abgelegt, der per ODB ausgelesen werden kann. Hiermit kommt man dem Problem schon einen Schritt näher."

Ich hoffe das hilft Dir etwas weiter. ;-)



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#3BeitragVerfasst: 6. Dez 2009, 19:42 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 525
Wohnort: 55779 Heimbach
Geschlecht: männlich
smart seit: 9. Aug 2008
Ich fahre einen: Fortwo CDI Cabrio passion von 2001
Hallo und willkommen bei den Saarsmarties.
Also, Deine Kugel ist ein Benziner....beim Diesel hätte ich direkt ne Idee gehabt...

Hört sich aber trotzdem nach "Notlauf" an..war eine Kontrolleuchte an???

Egal...da Du den Kleinen erst abgeholt hast, fahr nochmal zum Händler hin....die sollen den Fehlerspeicher auslesen...vielleicht liegt da noch was im Speicher ...


CU
Michael



_________________
Mein Kleiner braucht nur Bild
Kennzeichen: BIR -
Meine Kugel: 450 CDI Passion Cabrio in silber und Tridion silber.
Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#4BeitragVerfasst: 6. Dez 2009, 20:48 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2009
Beiträge: 10
Geschlecht: nicht angegeben
smart seit: 4. Dez 2009
Ich fahre einen: smart fortwo Bj 2002
dankeeeee :)

was mich einfach nur irritiert ist die tatsache dass er so im stadtverkehr ganz normal läuft ... oder hat da der turbolader nichts zutun??? wenn so etwas defekt ist dann müsste er doch nie aus dem quark kommen *grübel* und ne lampe oder so ging auf keinen fall an :)

mein händler ist fast 200 km von mir entfernt und hat keine eigene werkstatt ... jetzt könnt ihr euch vorstellen dass ich zur zeit nicht wild darauf bin mit meinem kleinen so eine strecke auf der autobahn zu tuckern ... ich bin ja die totale verkehrsbehinderung *würg*

fahre am dienstag mal zum sc und dann sehen wir weiter :) auf jeden fall bin ich schon mal gerüstet auf das was die mir erzählen wollen ;)

regnerische grüsse

Sillvi


Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#5BeitragVerfasst: 6. Dez 2009, 21:14 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Das heißt, wenn Du ihn neu startest is die Welt in Ordnung bis am nächsten Berg bei 110 wieder Ende ist?

Ich wünsch Dir auf jeden Fall mal viel Erfolg im SC! :Daumendrück:



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#6BeitragVerfasst: 6. Dez 2009, 21:34 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2009
Beiträge: 10
Geschlecht: nicht angegeben
smart seit: 4. Dez 2009
Ich fahre einen: smart fortwo Bj 2002
nene, nichts mit neu starten .... das regelt sich ja von alleine wenn ich wieder auf der ebene unterwegs bin ... an kleinen kurzen steigungen hat der kleine keine probleme ... wie gesagt, ist mir auf der autobahn aufgefallen als es ich mehrere lang gezogene steigungen bewältigen musste .... bodenblech fast durchgetreten doch der kleine wurde immer langsamer :( selbst wenn ich in den vierten gang runter ging .... da kam nicht wirklich schub :(

danke trotzdem :)

gruss

Silvi


Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#7BeitragVerfasst: 6. Dez 2009, 22:50 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2274
Wohnort: Saarland
Geschlecht: männlich
Ich fahre einen: Mazda ;-))
Hallo Silvi,

erstmal auch von mir ein Herzlich :WS:

Je nachdem aus welcher Ecke aus dem Saarland Du bist könntest Du auch mal hier oder hier vorbei fahren.

Beide Firmen kennen sich mit smart bestens aus und die Preise sind auf jedenfall günstiger als im SC.


Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#8BeitragVerfasst: 21. Dez 2009, 11:30 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2274
Wohnort: Saarland
Geschlecht: männlich
Ich fahre einen: Mazda ;-))
Hallo Silvi,

was ist denn aus der Geschichte geworden, was hatte denn der kleine jetzt??


Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#9BeitragVerfasst: 21. Dez 2009, 22:27 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2009
Beiträge: 10
Geschlecht: nicht angegeben
smart seit: 4. Dez 2009
Ich fahre einen: smart fortwo Bj 2002
ups, alsooooooooooooo ....

nachdem ich in sb im center war, wurde mir klar dass ich einen fehlkauf getätigt hatte :( der turbolader war defekt (also nicht so ne stange ausgehangen, sonder richtig schrott) und da kamen dann auch noch gaaaaaaaanz viele andere dinge dazu wie auspuff durchgerostet, bremsen total abgefahren, im innenraum nass (weil frontscheibe nicht richtig beim austasch eingebaut wurde)

also lange rede kurzer sinn, habe den kleinen wieder dem händler vor die tür gestellt, mir das geld wieder geben lassen und aus die maus .... jetzt fahre ich meinen alten corsa über den winter weiter, und im frühjahr darf dann mein zetti wieder aus der garage *freu*

regnerische grüsse

Silvi


Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#10BeitragVerfasst: 22. Dez 2009, 11:16 
Registrierter Benutzer
Benutzeravatar

Registriert: 09.2008
Beiträge: 626
Wohnort: Rückweiler
Geschlecht: männlich
Oh das sind ja keine guten Neuigkeiten.
Hoffentlich hattest du wenn schon keinen großen Ärger mit dem Händler, erfreut war der bestimmt nicht, oder?!?!

Gruß
forsi



_________________
Das ist Punsch du dusselige Kuh! Punsch, Punsch, Punsch!
Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#11BeitragVerfasst: 22. Dez 2009, 14:08 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Schade, dass Du soviel Pech hattest, aber wenigstens hat der Umtausch wohl gut geklappt. :-)



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#12BeitragVerfasst: 23. Dez 2009, 14:57 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2009
Beiträge: 10
Geschlecht: nicht angegeben
smart seit: 4. Dez 2009
Ich fahre einen: smart fortwo Bj 2002
juhu,

in der tat war er nicht erfreut ......... aber ich hätte ihm keine ruhe gelassen, und so dachte er sich
"wie bekomme ich die nervige Silvi wieder schnell los"

gedacht und auch getan *grins* nachdem ich die kohle hatte war ich ja auch in 30 sekunden verschwunden und aus die maus *grins*

frohe feiertage :)


Offline
  Profil  
 
 Betreff des Beitrags: Re: leistungsverlust
#13BeitragVerfasst: 2. Jan 2010, 13:01 
Registrierter Benutzer
Benutzeravatar

Registriert: 01.2010
Beiträge: 3
Geschlecht: nicht angegeben
smart seit: 22. Jan 2008
Ich fahre einen: fortwo cabrio pulse Bj. 02/2002
Hallo, Lila --

Da hast Du Dir aber den falschen SC ausgesucht ... Ich hatte in Neustadt einen smart
gekauft und weil ich in SB wohne, wollte ich dort das Ding in Pflege geben und hab
den Kleinen zu einer ersten Durchsicht in SB abgegeben -- -
Die eröffneten mir, dass das Auto praktisch Schrott ist und die Liste der Mängel ging
über 2 Din A 4 Seiten ( unter anderem auch " Auspuff durchgerostet" Ölverlust usw.)
Die hatten schon den Reparaturauftrag vorbereitet als ich den Kleinen abholte ...
Mit diesem Mängelbericht bin ich dann zum verkaufenden Händler - weil ich ja Garantie
hatte -- Der Händler war sehr erstaunt,rief seinen Werkstattmeister und lud mich ein,
bei der Überprüfung der Mängel und deren Beseitigung zuzuschauen (" wir haben nichts
zu verbergen,was nicht OK ist, wird repariert " ) O-Ton Chef des Autohauses.

Ich bin Handwerksmeister - und von Meister zu Meister gibt es keine Verständigungs-
schwierigkeiten ....
Ergebnis : der angebliche gefähliche Ölverlust war verschüttetes Öl -vermutlich (?) beim
Einfüllen -- der angeblich durchgerostete Auspuff hat inzwischen 30.000 Km gehalten
und ist immer noch IO --und so weiter ....

Also , auf das Urteil von SC - Saarbr. kannste getrost verzichten !

Wünsche ein erfolgreiches 2010 !


Offline
  Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 13 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu: