Aktuelle Zeit: 27. Mai 2018, 13:49

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 4 Beiträge ] 
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 998

AutorNachricht
 Betreff des Beitrags: Batterie platt??
#1BeitragVerfasst: 30. Dez 2011, 14:48 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Hallöchen in die Runde!

Eben hats auch mich mal wieder erwischt. Ich hab den Roadster geöffnet, Schlüssel ins Zündschloss gesteckt und rumgedreht (dann tickt es unterm Lenkrad zweimal was mir sonst nie aufgefallen ist), alle Lämpchen brennen, Lüftung surrt, Tacho zeigt "N" an nur der Anlasser macht keinen Mucks. Interessanterweise zeigt das Tachodisplay auch gleich nach dem Fehlversuch zu starten das Schlüsselsymbol, also die Wegfahrsperre an. :pfeif:

Meine Frage an Euch: Ist einfach nur die Batterie platt oder hab ich irgendein Elektikproblem? Wie war das bei Euch, als Eure Batterie schlapp gemacht hat? :oops:



_________________
Bild
Offline
  Profil  
 
Antworten Seite 1 von 1:
 Betreff des Beitrags: Re: Batterie platt??
#2BeitragVerfasst: 30. Dez 2011, 20:03 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 525
Wohnort: 55779 Heimbach
Geschlecht: männlich
smart seit: 9. Aug 2008
Ich fahre einen: Fortwo CDI Cabrio passion von 2001
Wenn bei meinem die Batterie nicht so will, dreht der Anlssser laaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaangsam und die Lampen im Display werden ganz dunkel...dann irgendwann machts hinten vom Anlasser nur noch brrrrrrrrrr....

Tippe auf schwache Batterie...probiers halt mal mit überbrücken...


Michel



_________________
Mein Kleiner braucht nur Bild
Kennzeichen: BIR -
Meine Kugel: 450 CDI Passion Cabrio in silber und Tridion silber.
Offline
  Profil  
 
 Betreff des Beitrags: Re: Batterie platt??
#3BeitragVerfasst: 31. Dez 2011, 14:34 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Merci! Jo, interessanterweise reicht der Saft noch für alle Verbraucher aber der Anlasser tut keinen Mucks. Ich hab gestern mal so das Übliche durchgesehen soweit es möglich war, Massepunkte etc., an einen klemmenden Anlasser mag ich jetzt nicht denken. Die Batterie ist ja nicht mehr die jüngste und eigentlich hab ich letzten Winter mit einer neuen Batterie gerechnet. Ich hab gestern Abend mal schnell noch eine neue geordert, ich werd dann nach dem Tausch sehen ob es an der Batterie lag... :pfeif:



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Batterie platt??
#4BeitragVerfasst: 3. Jan 2012, 14:24 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
So, kleines Update. Wie vermutet war die Batterie platt. Ich hab eben gerade die Neue eingepflanzt und alles ist paletti.

Ich hatte die Batterie noch nie draußen und hab deshalb den Aufkleber auf der Rückseite nie gesehen. Serienmäßig ist eine Banner Starting Bull verbaut. Das ist die günstigste Linie von Banner und die hat immerhin 5,5 Jahre gehalten.

Jetzt hab ich eine 44Ah Banner Power Bull (P4409) drin, Preis ca 60 Euro inkl Pfand und Versand. ;-)



_________________
Bild
Offline
  Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

cron