Aktuelle Zeit: 16. Okt 2018, 05:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 2 [ 25 Beiträge ] Gehe zu Seite  1, 2  Nächste
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 1027

AutorNachricht
 Betreff des Beitrags: Time to Say Hello AGAIN
#1BeitragVerfasst: 16. Okt 2010, 08:22 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 335
Wohnort: 66901
Geschlecht: männlich
Seit gestern Nachmittag bin ich wieder Besitzer eines smart for Two Cabrio. Wie schon im Thema "Time to say goodbye" steht, kann ich jetzt einen CDI Cabrio mein Eigen nennen. Wurde schon einiges dran modifiziert. Die genau List kommt, wenn er geputzt ist und ich Bilder gemacht habe.

bin mir jetzt schon unschlüssig ob ich nicht doch die Team Dynamics drauf lassen soll und die Lorinser verkaufen oder umgekehrt?!?! :pfeif:


Offline
  Profil  
 
Antworten Seite 1 von 2:
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#2BeitragVerfasst: 16. Okt 2010, 09:44 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2274
Wohnort: Saarland
Geschlecht: männlich
Ich fahre einen: Mazda ;-))
Dann mal Herzlichen Glückwunsch zur Kugel, viel Spaß mit dem kleinen und Allzeit eine gute Fahrt. :fahren:


Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#3BeitragVerfasst: 16. Okt 2010, 11:22 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Hello again! :Blumen: Dann mal herzlichen Glückwunsch und viel Spass mit dem neuen :smartie: !!

Mr.Komp hat geschrieben:
bin mir jetzt schon unschlüssig ob ich nicht doch die Team Dynamics drauf lassen soll und die Lorinser verkaufen oder umgekehrt?!?! :pfeif:


Das sind doch die schönsten Probleme :-D Ich würde die Felgen mit den geringsten Schäden nehmen, optisch gefallen mir beide. :yes:



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#4BeitragVerfasst: 16. Okt 2010, 18:25 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 335
Wohnort: 66901
Geschlecht: männlich
ja die Felgen sind momentan mein kleinstes Problem :weinen1: Also nachdem ich heute das Auto 1,5 Std geknettet habe (Sonax), und dann poliert und gewachst und erst die Carbonteile ohje was arbeit. Naja der Wagen ist halt ziemlich runter "geritten" worden ohne Pflege, aber gut jetzt sieht er wieder schön aus (bist auf eine Kotflügel vorne und ein Dachholm, werde ich wohl noch ersetzen müssen).

Dann ging es an die Musik und da hänge ich immer noch dran. Blicke immer noch nicht so ganz wie was verkabelt ist und wieso die original Boxen nicht mehr funktionieren. Immerhin habe ich 2 von 3 Endstufen zum laufen gebracht und den Kondensator auch :Daumendrück: Eine Endstufe ist defekt (nur gequalmt). Jetzt funktionieren die neuen Boxen in der Tür und die Subwoofer im Kofferraum. Allerdings immer noch nicht die original Hochtöner :schimpf:

Warum die Sitzheizung auf der Beifahrerseite nicht funktionierte habe ich hoffentlich gefunden (Steckverbindung defekt). Jetzt weiß ich nur nicht, wieso die Beleuchtung von den Heizungsregler so dunkel ist. Die Sitzheizung und Klima ist schön hell beleuchtet aber die Regler sieht man fast gar nicht :weinen1:

Jetzt wurde es mir aber zu kalt :krank1: und deswegen habe ich jetzt mal aufgehört damit und schau morgen mal was oder wie es weiter geht.

Natürlich will ich euch den ganzen TEXT mal mit ein paar Bilder verschönern, ja ich weiß, sind nicht die, die ihr sehen wollt, aber dafür war heute auch keine Wetter. Denke aber man sieht auch ein bißchen wie schön sauber der Kleine Aussen ist.


Bild

Bild

Bild


Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#5BeitragVerfasst: 16. Okt 2010, 18:50 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Oje, die Verkabelung hört sich ja mal abenteuerlich an, Rauch is immer schlecht. In der Kugel lässt sich so gut und relativ einfach ordentlicher Sound realisieren.

Einfach die originalen "Eimer" unter dem Amaturenbrett ordentlich dämmen, schönes 13er Zwei -Wege rein und gut ist. Das ganze in Kombination mit ner Vierkanalendstufe und nem kleinen aber feinen 20er oder 25er Gehäusesub hinterm Sitz. Das muss nicht viel kosten und klingt sogar. Den Sub kann man zudem bei Bedarf auch mal rausnehmen. ;-)



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#6BeitragVerfasst: 16. Okt 2010, 18:57 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 335
Wohnort: 66901
Geschlecht: männlich
Tja...war halt so und ich versuche da jetzt ordnung rein zu bekommen. Wenn ich die original Boxen noch zu laufen bringe (auch wenn es nur übers Radio ist ohne Endstufe) wäre ich zu frieden und würd die Kugel wieder zusammen bauen.

Wieviel Boxenkabel gehen denn am smart für Boxen weg? Bei mir sind am Stecker nur 4 Kabel dran von 8 möglichen! Wie gesagt, die Boxen in der Tür (laufen über die Endstufe auf der Beifahrerseite) und die 2 Subwoofer (laufen über die Endstufe und Kondensator auf der Fahrerseite) funktionieren.

Weiß nur nicht wieso die original Boxen nicht mehr gehn :nee nee: Ich hätte das auch nicht so gemacht aber ist nun mal dabei, dann mach ich das Beste draus. die 3. Endstufe war (von Fußraum gesehen) über dem Sicherungskasten (org. smart) verbaut, welche auch nicht funktionierte.

Wenn ich jetzt wüßte wie die Kabel aussehen, vom original smart Soundsystem, könnte ich diese am Radio anschließen und gut wäre es. Hab im Fußraum wo die Batterie ist noch ein Stecker, der aussieht als könnten es die Boxen sein, aber ob ich den bis hoch gelegt bekomme :pfeif:

Vielleicht hat ja jemand zufällig noch den Plan von den Soundzeugs im smart. Wo ich schon dabei bin, wie komme ich an die Eimer im Amaturenbrett?


Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#7BeitragVerfasst: 16. Okt 2010, 19:12 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Mr.Komp hat geschrieben:
Tja...war halt so und ich versuche da jetzt ordnung rein zu bekommen.


Klar, besser ne leicht chaotische Anlage im Auto als keine, die nimmt man halt gerne beim Kauf dazu.

Mr.Komp hat geschrieben:
Weiß nur nicht wieso die original Boxen nicht mehr gehn :nee nee:


Die Endstufen bekommen ihr Musiksignal ja über Cinch, das Radio wird ja sicher über den ISO-Stecker mit Saft versorgt. Also vermute ich, dass die Lautsprecherausgänge zu den Eimer/Hochtönern einfach abgezogen worden sind. Ich könte mir denken, dass die irgendwo hinterm Radio rumfliegen.

Mr.Komp hat geschrieben:
Wo ich schon dabei bin, wie komme ich an die Eimer im Amaturenbrett?


Dazu musst Du das Amaturenbrett ausbauen. Hört sich schlimmer an als es ist aber ist auch keine Sache von fünf Minuten. Und das wird auch wahrscheinlich der Grund sein warum die Lautsprecher in der Tür sitzen, da kommt man halt einfacher dran.

edit: Mal auf die Schnelle eine Anleitung: KLICK

Und das Ganze mit High-End Anspruch mit richtig Arbeit: KLICK

(Nur mal so zur Inspiration) ;-)



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#8BeitragVerfasst: 16. Okt 2010, 19:18 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 335
Wohnort: 66901
Geschlecht: männlich
Die Endstufen bekommen ihr Musiksignal ja über Cinch, das Radio wird ja sicher über den ISO-Stecker mit Saft versorgt. Also vermute ich, dass die Lautsprecherausgänge zu den Eimer/Hochtönern einfach abgezogen worden sind. Ich könte mir denken, dass die irgendwo hinterm Radio rumfliegen.

nein, der Stecker liegt hinterm Radio, nur sind an dem Stecker nur 4 Kabel dran?!? Diesen habe ich auch ans Radio angeschlossen, aber nix :-(


Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#9BeitragVerfasst: 16. Okt 2010, 19:28 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Mr.Komp hat geschrieben:
nein, der Stecker liegt hinterm Radio, nur sind an dem Stecker nur 4 Kabel dran?!? Diesen habe ich auch ans Radio angeschlossen, aber nix :-(


:denk: Mmmh, vielleicht sind das nur noch die Lautsprecherkabel und die Powerkabel sind abgezogen und deshalb passiert nix. Eigentlich sinds ja zwei ISO-Stecker, einer für Strom, der andere für die Signale zum Lautsprecher.

Alles zur Kammerbelegung der ISO-Stecker findest Du übrigens HIER, das sollte beim Fortwo genauso sein.



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#10BeitragVerfasst: 16. Okt 2010, 19:33 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 335
Wohnort: 66901
Geschlecht: männlich
also mein Radio hat kein Kammer 1 Anschluss. Finde auch keinen Stecker, der so aussieht als wäre er für eine Kammer 1 da?


Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#11BeitragVerfasst: 16. Okt 2010, 19:39 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Nicht schlimm, Kammer 1 ist "Output" beim originalen Smart-Radio: Der blaue Stecker in Kammer 1 führt zum Original -Wechsler, wofür die beiden anderen kleinen nebendran sind weiss ich jetzt nicht.

An einem normalen Nachrüstradio hast Du also nur Kammer 2 und 3, sprich den Stecker für Power und den Stecker für Lautsprechersignal und genau diese beiden Stecker sollten auch am originalen Kabelbaum dran sein.



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#12BeitragVerfasst: 17. Okt 2010, 09:19 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 335
Wohnort: 66901
Geschlecht: männlich
OK, die zwei habe ich wohl auch gefunden und auch am RAdio dran + die 4 Chinch Stecker von den Endstufen (wobei 2 Chinch Kabel an so ein Kopplungsdings gehen und mit der 3. Endstufe (welche defekt war und ausgebaut wurde) verbunden war.

Das einzige was mich jetzt stutzig macht, dass der STecker für in Kammer 2 nur 4 Kabel hat (also 2 Boxen). Ich habe in der Nähe der Batterie noch einen Stecker gefunden mit 8 Kabel (den könnte ich hoch legen zum RAdio), der sieht halt genauso aus.


Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#13BeitragVerfasst: 17. Okt 2010, 12:21 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Mr.Komp hat geschrieben:
Das einzige was mich jetzt stutzig macht, dass der STecker für in Kammer 2 nur 4 Kabel hat (also 2 Boxen). Ich habe in der Nähe der Batterie noch einen Stecker gefunden mit 8 Kabel (den könnte ich hoch legen zum RAdio), der sieht halt genauso aus.


Mmmhh ma ne Frage, ist bei dir das originale "Soundsystem" überhaupt verbaut? Standard sind 10er Schallpappen unter dem Amaturenbrett, das Sondsystemm besteht aus 13er in den sog. Eimern unterm Amaturenbret und Hochtönern obendrauf, hast Du die? Die Hochtöner werden per Kondensator getrennt und gleichzeitig soll das originale Smartradio noch aktiv über den Lautsprecherausgang trennen.

Ich kann mir nicht vorstellen, dass zwei verschiedene ISO-Stecker gelegt sind aber ich hab auch keinen Schimmer wofür der Stecker im Fussraum sonst sein könnte. :denk:



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#14BeitragVerfasst: 17. Okt 2010, 17:24 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 335
Wohnort: 66901
Geschlecht: männlich
also ich werde mal Fotos von den Steckern machen. Habe aber das Problem gefunden, und zwar sind die original Boxen über die 3. (defekte) Endstufe gelaufen und es sind noch Infinity Frequenzweichen dazwischen geschaltet. Also zum laufen habe ich jetzt alles gebracht, mache jetzt nur noch die Verkabelung so, dass es gut aussieht und auch alles überflüssige weg ist. Des Weiteren versorge ich jede Endstufe extra mit Storm (von der Batterie) und nicht wie vorher, dass aller Endstufen irgendwie miteinander verbunden sind (PLUS).

Dann baue ich den smart wieder zusammen. Wenn ich dann demnächst mal wieder GEld habe, für ein ordentliches Radio, ordentliche Boxen, dann mach ich das Amaturenbrett raus und tausche noch die original Boxen und lasse die dann über eine 3. Endstufe laufen. (Kabel usw liegen ja schon vorrätig. .grübel:


Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#15BeitragVerfasst: 17. Okt 2010, 21:12 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Mr.Komp hat geschrieben:
also ich werde mal Fotos von den Steckern machen.


Jo genau, das hilft vielleicht weiter. Was die Lautsprecher angeht denke ich, dass da weniger mehr sein könnte. ;-)



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#16BeitragVerfasst: 19. Okt 2010, 09:00 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 335
Wohnort: 66901
Geschlecht: männlich
so, dann hier mal die versprochenen Bilder

Ganz recht der Stecker mit den 8 Kabel, der lag bei mir dort wo der Lüftungszug angeschossen wird im Fussraum auf der Beifahrerseite

Bild

Links und mitte kommen aus einem Kablstrang

Bild

der ist für die Stromversorgung (Zündungsplus und Dauerplus hab ich getauscht)

Bild

Das hier wäre für die Boxen, aber wieso dann nur 4 Kabel?

Bild

Ja und nochmal der Stecker aus dem Fußraum, könnte auch für LS sein, da die Kabel auch so aussehen (z.b Gelb und Gelb mit schwarz, oder Grün und Grün mit schwarz)

Bild


Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#17BeitragVerfasst: 19. Okt 2010, 10:35 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2274
Wohnort: Saarland
Geschlecht: männlich
Ich fahre einen: Mazda ;-))
Oh :shock: da hast Du aber richtig Kabelsalat... :pfeif:


Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#18BeitragVerfasst: 19. Okt 2010, 11:53 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 335
Wohnort: 66901
Geschlecht: männlich
na die Musik läuft ja jetzt. Nur würde ich halt gerne wissen für was die 2 Stecker sind (einmal 4 und einmal 8 Kabel).

Die original Boxen sind definitiv über die 3. Endstufe gelaufen, und die ist defekt und so habe ich diese direkt am Radio angeschlossen :pfeif:

Wie im großen Forum schon stehe, ist der Sound bestimmt besser als original, aber wenn man überlegt was der Vorbesitzer dafür an Geld ausgegeben hat sicherlich ein Unding!


Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#19BeitragVerfasst: 19. Okt 2010, 12:35 
Registrierter Benutzer
Benutzeravatar

Registriert: 02.2008
Beiträge: 2472
Wohnort: Illingen
Geschlecht: männlich
smart seit: 26. Mai 2004
Ich fahre einen: 451 turbo
Mr.Komp hat geschrieben:
...aber wenn man überlegt was der Vorbesitzer dafür an Geld ausgegeben hat sicherlich ein Unding!


Klar, aber das ist häufig so. Weniger ist oft mehr, z.B. müssen große Subs nicht automatisch besser sein als kleine und eine vernünftige 6-Kanal Endstufe ersetzt drei 2-Kanal in einem kompakten Gehäuse.
Umgegekehrt müssen es aber auch nicht immer die teuersten Komponenten sein, genauso wie es auf den persönlichen Anspruch ankommt.

Was den Stecker betrifft hab ich keinen Schimmer, warum sollten die Lautsprecheranschlüsse doppelt verlegt sein. Andererseits wüsste ich nicht wohin der Anschluss führen sollte (Sitzheitzung?? Seitenairbags??), da hilft wohl nur ausprobieren. :denk:



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Time to Say Hello AGAIN
#20BeitragVerfasst: 19. Okt 2010, 12:49 
Registrierter Benutzer
Benutzeravatar

Registriert: 12.2008
Beiträge: 335
Wohnort: 66901
Geschlecht: männlich
Sitzheizung kann es nicht sein, weil die angeschlossen ist und Funktioniert :-( Weiß echt nicht wofür, hatte Sie bei am Radio abwechselnd dran, aber nix hast sich getan.


Offline
  Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 2 [ 25 Beiträge ] Gehe zu Seite  1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

cron