It is currently 20. May 2019, 09:33

All times are UTC + 1 hour [ DST ]




 Page 1 of 1 [ 15 posts ] 
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 6527

AuthorMessage
 Post subject: CDI springt nicht an
#1PostPosted: 6. Jan 2010, 20:43 
Registrierter Benutzer
User avatar

Joined: 12.2008
Posts: 525
Location: 55779 Heimbach
Gender: Male
smart seit: 09 Aug 2008
Ich fahre einen...: Fortwo CDI Cabrio passion von 2001
Mein Trecker will nicht....
Habe da ein Problem, dass mir jetzt so langsam auf den Sack geht.
Angefangen hats vor 2 Wochen...nach 5 Tagen Standzeit eingestiegen, vorgeglüht, Anlasser dreht sauber durch , aber der Kleine will nicht anspringen...habs dann nochmal und nochmal probiert, den Kleinen dann anlaufen lassen(Straße war scheinbar nicht steil genug)..keine Chance...dann hab ich ihn in die Garage laufen lassen, wollt nur noch einmal probieren..SPRINGT ER AN..nebelte zwar wie Sau, aber lief....hab dann ausgemacht und wieder gestartet...als wenn nie was gewesen wäre.
Nach drei weiteren Tagen Standzeit wieder die Leier : Anlasser dreht, Motor startet nicht...hab dann Startpilot genommen und er kam.
Was ich dann mal checkt habe:
 Lichtmaschine fest ? ==> NEIN
 Kraftstofffilter zu?==> NEIN
 Relais unterm Fahrersitz locker?=> EHER NICHT
=> Spritpumpe läuft und schaltet auch ab
=> Relais Vorglühanlage für gut befunden.

Hab Astrid dann den Auftrag gegeben, den kleinen in immer längeren Abständen zu starten...funzt bis 2,5 Tage...nach 3 Tagen Standzeit (SO WIE JETZT) ==> NIX MEHR...

Meine Vermutung :
==> Glühkerzen sinds nicht, weil die würden ja bei jedem Kaltstart Zicken machen.
=====> Ich tippe auf das Druckhalteventil am Common Rail...da wäre ne Membran drin, die gern kaputtgeht.

HABE JETZT NUR EIN PROBLEM : BIN noch bis zum 22.01. hier in Bayern und will (wenn ich ihn am Samstag nicht zum laufen bringe) den Wagen nicht so lange stehen lassen...

Hat von Euch einer schonmal mit sowas zu tun gehabt oder ne andere Idee, was es sein könnte??

Greetz
Michel



_________________
Mein Kleiner braucht nur Image
Kennzeichen: BIR -
Meine Kugel: 450 CDI Passion Cabrio in silber und Tridion silber.
Offline
  Profile  
 
Replies Page 1 of 1:
 Post subject: Re: CDI springt nicht an
#2PostPosted: 6. Jan 2010, 22:07 
Registrierter Benutzer
User avatar

Joined: 09.2008
Posts: 626
Location: Rückweiler
Gender: Male
Hallo

MichelB wrote:
ebelte zwar wie Sau, aber lief....

Kann es irgendwie sein das es Gemisch einfach zu fett war/ist?
Im Winter fährt ja ein Auto ein fetteres Gemisch, wenn ich mich recht ersinne. Wenn es zu fett ist könnte es sein das er schlechter anspringt oder fast gar nicht.Diesel fährt ja auch wenn zuviel Diesel mit zu wenig Luft verbrannt wird, dadurch russen ja einige Chipgetunte.
Hast Du die Box noch drinne? Wer mal proberweise raus.

Gruß
forsi



_________________
Das ist Punsch du dusselige Kuh! Punsch, Punsch, Punsch!
Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#3PostPosted: 7. Jan 2010, 11:10 
Registrierter Benutzer
User avatar

Joined: 12.2008
Posts: 525
Location: 55779 Heimbach
Gender: Male
smart seit: 09 Aug 2008
Ich fahre einen...: Fortwo CDI Cabrio passion von 2001
Neee, ich denke, da war durch die 5 -6 Startversuche vorher irgendwo schon Sprit im Zylinder(halt nur nich genug).. und der nebelte dann raus(war definitiv kein Öl)...
Habs ja oft genug probiert...nach 2 Tagen springt er normal an...nach 3 Tagen pffffffffff...



_________________
Mein Kleiner braucht nur Image
Kennzeichen: BIR -
Meine Kugel: 450 CDI Passion Cabrio in silber und Tridion silber.
Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#4PostPosted: 7. Jan 2010, 14:39 
Registrierter Benutzer
User avatar

Joined: 09.2008
Posts: 626
Location: Rückweiler
Gender: Male
Na Michel da hast Du mich etwas falsch verstanden.
Ich meinte das es eventuell vielleicht sein könnte das zuviel des guten Heizöls im Zylinder war.
Weiß ja auch nicht, ist nur mal eine Idee.

Gruß
forsi



_________________
Das ist Punsch du dusselige Kuh! Punsch, Punsch, Punsch!
Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#5PostPosted: 7. Jan 2010, 14:46 
Registrierter Benutzer
User avatar

Joined: 02.2008
Posts: 2274
Location: Saarland
Gender: Male
Ich fahre einen...: Mazda ;-))
Hallo,

ich tippe mal drauf das Dein kleiner nach 3 Tagen stehen und bei diesen Temperaturen der Diesel zu steif geworden ist und das er deshalb nicht will.

Ist natürlich auch nur eine Vermutung aber mit dem LKW hatte ich das gleich Problem.


Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#6PostPosted: 7. Jan 2010, 15:38 
Registrierter Benutzer
User avatar

Joined: 12.2008
Posts: 525
Location: 55779 Heimbach
Gender: Male
smart seit: 09 Aug 2008
Ich fahre einen...: Fortwo CDI Cabrio passion von 2001
@Forsi : Achso...nu ich habe kapiert..Brennraum geflutet, deswegen kein zündfähiges Gemisch mehr...kann natürlich auch sein.....
Ja, die Box ist drin und bleibt drin(bis zum TÜV)..



_________________
Mein Kleiner braucht nur Image
Kennzeichen: BIR -
Meine Kugel: 450 CDI Passion Cabrio in silber und Tridion silber.
Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#7PostPosted: 12. Jan 2010, 21:01 
Registrierter Benutzer
User avatar

Joined: 12.2008
Posts: 525
Location: 55779 Heimbach
Gender: Male
smart seit: 09 Aug 2008
Ich fahre einen...: Fortwo CDI Cabrio passion von 2001
Computerlogbuch der Enterprice, Sternzeit 120120011957, Captian Michel... :-)

Nachtrag:
Am Samstag (minus 5 Grad in der Garage)morgen hab ich im ersten Alauf den Trecker zu laufen bekommen...tat sich zwar schwer, rappelte wie blöd, aber nach zweimal vorglühen sprang er an...MERKWÜRDEN.... :schimpf:
Hab ihn dann vor die Garage gefahren, abgestellt und wieder gestartet...kam wie normal...
Sonntag (wieder minus 5) morgen dann kurz probiert..tat sich schwer , aber kam....

Tja...und heute wieder das, was kommen musste.....vorglühen, drehen....NIX :ichwillaber:

Naja...jetzt bleibt er bis zum 22. wo er ist, und dann kuck ich mal nach....wenns dann immernoch Probs gibt, bring ich ihn mal zum durchchecken.....mannomann...
Oder hat jemand noch ne Idee?????



_________________
Mein Kleiner braucht nur Image
Kennzeichen: BIR -
Meine Kugel: 450 CDI Passion Cabrio in silber und Tridion silber.
Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#8PostPosted: 13. Jan 2010, 08:42 
Registrierter Benutzer
User avatar

Joined: 09.2008
Posts: 84
Location: Heusweiler
Gender: Male
smart seit: 08 Jun 2007
Ich fahre einen...: roadster
Hallo Michael,

in einem anderen Auto-Forum habe ich kürzlich von ähnlichen Problemen gelesen; hier wurde die Prüfung der Vorglühanlage vorgeschlagen (worauf der Fehler entdeckt wurde).

Zitat:
so wird's gemacht: Vorglühanlage prüfen - Glühkerzen prüfen

Benötigte Spezialwerkzeuge, Prüfgeräte und Hilfsmittel

- Gelenkschlüssel 3220
- 2 Hilfsleitungen, Mindestquerschnitt 2,5 mm2

‒ Schalten Sie die Zündung aus.
‒ Glühkerzen mit Gelenkschlüssel 3220 ausbauen.
‒ Legen Sie die zu prüfende Glühkerze auf eine feuerfeste Unterlage.
‒ Verbinden Sie den Anschlußstift der Glühkerze mit dem Pluspol einer geladenen 12-V-Batterie.
‒ Verbinden Sie das Gewinde der Glühkerze mit dem Minuspol der Batterie.
Hinweise:

- Verwenden Sie zum Anschließen der Glühkerze Leitungen mit einem Mindestquerschnitt von 2,5 mm2.
- Die Leitungen müssen mit stabilen Anschlußklemmen versehen sein.
‒ Beobachten Sie den Glühvorgang der Glühkerze.
‒ Glüht die Glühkerze nicht oder nur an einem Teil des Glühstiftes, ersetzen Sie die Glühkerze.

Hier geht es zwar um einen Audi - aber letztendlich ist es auch nur ein Diesel.
Der genaue Link und weitere Ausführungen findest Du hier: Audi Cabrio Board

Viele Grüße

Robert



_________________
...und ich bin mit nur Image unterwegs...
Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#9PostPosted: 13. Jan 2010, 10:04 
Registrierter Benutzer
User avatar

Joined: 12.2008
Posts: 525
Location: 55779 Heimbach
Gender: Male
smart seit: 09 Aug 2008
Ich fahre einen...: Fortwo CDI Cabrio passion von 2001
HAllo Robert...danke für den Tipp...werd ich mal probieren......
Was mich bei derAktion nur immer stört...es passiert immern nur nach etwa 3 Tagen Standzeit...Ende nächster Woche teste ich die Sache mal aus...

Greetz

Michael



_________________
Mein Kleiner braucht nur Image
Kennzeichen: BIR -
Meine Kugel: 450 CDI Passion Cabrio in silber und Tridion silber.
Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#10PostPosted: 24. Jan 2010, 08:19 
Registrierter Benutzer
User avatar

Joined: 02.2008
Posts: 2274
Location: Saarland
Gender: Male
Ich fahre einen...: Mazda ;-))
Zitat aus "Stammtisch Februar 2010"
MichelB wrote:
( der wieder einen funktionierenen Trecker hat )


Was für ein Husten hatte denn der Trecker? :-D


Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#11PostPosted: 24. Jan 2010, 12:00 
Registrierter Benutzer
User avatar

Joined: 12.2008
Posts: 525
Location: 55779 Heimbach
Gender: Male
smart seit: 09 Aug 2008
Ich fahre einen...: Fortwo CDI Cabrio passion von 2001
Musste gestern morgen überbrücken,weil nur noch ein "KLICK" kam, sparang an wie neu...tippe im Moment auf ne platte Batterie....behalts im Auge....



_________________
Mein Kleiner braucht nur Image
Kennzeichen: BIR -
Meine Kugel: 450 CDI Passion Cabrio in silber und Tridion silber.
Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#12PostPosted: 24. Jan 2010, 12:22 
Registrierter Benutzer
User avatar

Joined: 02.2008
Posts: 2274
Location: Saarland
Gender: Male
Ich fahre einen...: Mazda ;-))
Eine Batterie im Winter... das könnte passen, wie alt ist diese denn schon???

Wenn ich mich recht erinnere wird empfohlen alle 7 Jahren die Battrie auszutauschen.


Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#13PostPosted: 24. Jan 2010, 19:59 
Registrierter Benutzer
User avatar

Joined: 12.2008
Posts: 525
Location: 55779 Heimbach
Gender: Male
smart seit: 09 Aug 2008
Ich fahre einen...: Fortwo CDI Cabrio passion von 2001
Die hab ich bei Übernahme im August 2008 reinbekommen.....müßt ich mal abchecken wegen Garantie..mach ich die Woche mal...
..und noch nach Sulzbach...Wintergummies holen....



_________________
Mein Kleiner braucht nur Image
Kennzeichen: BIR -
Meine Kugel: 450 CDI Passion Cabrio in silber und Tridion silber.
Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#14PostPosted: 25. Jan 2010, 21:10 
Registrierte Benutzerin
User avatar

Joined: 02.2008
Posts: 321
Location: 66280 Sulzbach
Gender: Female
Ahhhhhhhhh Sulzbach.

Da kommst du ja an meine Haustür vorbei. :muetze:

Wann bist du denn in Sulzbach? Ich gehe jetzt mal stark davon aus dass es auch Sulzbach/Saar ist. :pfeif:



_________________
Image
Offline
  Profile  
 
 Post subject: Re: CDI springt nicht an
#15PostPosted: 26. Jan 2010, 09:35 
Registrierter Benutzer
User avatar

Joined: 12.2008
Posts: 525
Location: 55779 Heimbach
Gender: Male
smart seit: 09 Aug 2008
Ich fahre einen...: Fortwo CDI Cabrio passion von 2001
Steinstraße 9 , jetzt gleich, 10:30 MESLEZ (Mitteleuropäisch-saarländisch-lyoner-ess-zeit)



_________________
Mein Kleiner braucht nur Image
Kennzeichen: BIR -
Meine Kugel: 450 CDI Passion Cabrio in silber und Tridion silber.
Offline
  Profile  
 
Display posts from previous:  Sort by  
 Page 1 of 1 [ 15 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  

cron